I Colori di Cinquino.net
 FIAT 208 Giallo Positano
 FIAT 243 Bianco Aurora
Login
Utente:
Password:
Salva la password
Hai dimenticato la Password?

Entra
Registrati


FOTO DALLO SHOWROOM
Recenti dal forum
- Come ottenere lo sconto del 5% su EmporioBigatti?
da: Lunadix


- I BEI TEMPI ANDATI...
da: Siro Sempio


- lavoretti passatempo...
da: spol


- FRENI A DISCO RESTANO PINZATI...
da: Nick85


- carter riparo volano non coincide...
da: Nick85


- sedili Smart 453 nel Cinquino...
da: Lucarie


- FRECCE IMPAZZITE...
da: Mone500


- Lunghezza perno freno...
da: ape20ff


- Meccanico a Bologna...
da: Elaborazione zela bologna


- Buona Pasqua...
da: ape20ff


- BUONA PASQUA...
da: ape20ff

Classifica
Utente Punti
1) alexettor 118824
2) omas 47322
3) borghillo.s 44472
4) fab64 31930
5) vik 31406
6) coplen 28397
7) Riccardo51 26124
8) Piero595 24742
9) Massimo la Falce 24162
10) ape20ff 23379
vai al concorso...
Statistiche
Utenti registrati: 12689
Ultimo iscritto:
tazsiltati

Utenti Online 0


Visitatori Online 1





 Forum
 L' OFFICINA DI CINQUINO.NET
 Dove acquistare ricambi o eseguire lavori
 Problema primo avvio
 Nuova discussione
 Partecipa alla discussione
 Versione stampabile
Autore Discussione 
Giaf499 Cinquino nuovo nuovo (Campobasso)
Messaggi: 3

Garage veicoli
Spedito - 18 November 2021 :  20:33:37  Mostra profilo  Rispondi allegando il testo

Salve a tutti sono nuovo del forum.
Come da titolo ho un grosso problema con il primo avvio,dopo aver rettificato l’albero,bronzine nuove e pistoni completi nuovi fa capricci,ad andare in moto non ha problemi ma sembra come se sforzasse come uno stridore,l’olio e la pressione sono ok la spia si spegne instantaneamente.
A qualcuno è capitato?sapreste dirmi cosa posso aver combinato?

alexettor Cinquino modificato (Pogliano Milanese)


Messaggi 888

Garage veicoli

Spedito - 18 November 2021 :  20:42:49  Mostra profilo  Rispondi allegando il testo

Ciao e Benvenuto! Il condensatore? Hai provato a metterne uno nuovo? Spesso il condensatore da` molte noie...
Vai ad inizio pagina

Giaf499 Cinquino nuovo nuovo (Campobasso)

Messaggi 3

Garage veicoli

Spedito - 18 November 2021 :  21:09:55  Mostra profilo  Rispondi allegando il testo

Proverò a sostituirlo ma lo avevo sull’altro e andava discretamente…il fatto del giro forzato possono essere i componenti nuovi e quindi motore da rodare a minimo se lo tiene?
Vai ad inizio pagina

adriano.casoni Cinquino da esposizione (Castelfranco Emilia)


Messaggi 2962

Garage veicoli

Spedito - 19 November 2021 :  06:04:24  Mostra profilo  Rispondi allegando il testo

A mano gira liberamente o fa un p#242; fatica? Se le totlleranze della rettifica sono state tenute un p#242; strette #232; facile che fatichi a girare agevolmente. Le bronzine sono in tolleranza?I pistoni sono in tolleranza? I segmenti sono montati correttamente? Ti sei accertato, inserendoli nei cilindri, che si chiudano liberamente lasciando alcuni decimi al punto d'incontro, fra le diua estremit#224;?

"se conosci come è fatto un organo meccanico, la cura nell'usarlo,rappresenta di per se una gran quota della sua manutenzone"
Vai ad inizio pagina

Giaf499 Cinquino nuovo nuovo (Campobasso)

Messaggi 3

Garage veicoli

Spedito - 19 November 2021 :  09:18:58  Mostra profilo  Rispondi allegando il testo

A mano fa leggermente fatica ma gira,le tolleranze le ho controllate ed è tutto ok i cilindri sono stati rettificati per dei graffi quindi pistoni e fasce nuovi dovevano andarci perfettamente e ci vanno bene,le bielle con le bronzine le ho provate prima di montare e sono ok del resto sono std…le uniche maggiorate sono di banco sembra andarci bene ma possono essere quelle?ho notato un altra cosa ora che ricordo i cilindri dopo puliti hanno delle righe in obliquò dal basso verso l’alto,non sono lisci possono essere quelli che girando spariscono e va tipo rodaggio?oppure ho detto una cavolaia?
Vai ad inizio pagina

Nick85 - STAFF - Cinquino.net (Rho)


Messaggi 13297

Garage veicoli

Spedito - 19 November 2021 :  10:29:32  Mostra profilo  Rispondi allegando il testo

Ciao, benvenuto, ti chiederei di presentarti nell'apposita sezione.
Quei graffi (che dovrebbero essere incrociati) derivano dal processo di lappatura dei cilindri ed hanno la funzione di trattenere l'olio nelle canne dei cilindri.
Pertanto sono giusti e ci devono essere.

Il lamento che senti #232; da cercare e andrei a tentativi, magari con uno stetoscopio o con un manico di scopa usato come stetoscopio.

Il fatto che non stia in moto potrebbe essere causato da mille fattori, ti metto i pi#249; comuni:
- fase elettrica o meccanica errata
- scarsa compressione cilindri
- gioco valvole errato
- problemi al carburatore

l'assemblaggio del motore lo ha fatto la rettifica o il meccanico?

Io per sicurezza comincerei col:
-controllare antcipo accensione
-settare il minimo del carburatore (avvita tutte la vite del co e svitala di 3 giri, la vite del regime del minimo invece svitala fino a far chiudere la farfalla e poi avvitala un p#242;. Teoricamente dovrebbe scoprire il primo foro di progressione, ma a carbu montato fai fatica a capirlo)

Raccontaci di pi#249;.

L'acqua sotto i ponti passa, ma bisogna ricordarsi che anche il fiume all'inizio era un rigagnolo.
Per vedere le immagini a dimensioni ottimali effettuare il login!Per vedere le immagini a dimensioni ottimali effettuare il login!Per vedere le immagini a dimensioni ottimali effettuare il login!
Vai ad inizio pagina
  Discussione  
 Nuova discussione
 Partecipa alla discussione
 Versione stampabile
Vai a:
Cinquino.net by Emporio Bigatti © Diego Lunadei Vai ad inizio pagina
  Snitz Forums 2000

E' vietata qualsiasi riproduzione, anche parziale, di fotografie, disegni e testi senza l'autorizzazione scritta di Cinquino.net

Privacy Policy